IP電話機(jī)河南IP話機(jī)廠商SIP話機(jī)能錄音-污到濕的黃文閱讀|日劇《灃滿的女兒》メイリン モデルコレクション メ
- 報價
- ¥360.00元每臺
- 聯(lián)系手機(jī)
- 13323830807
- 品牌
- 簡能
- 型號
- A10
A1系列電話機(jī)是一款多樣化網(wǎng)絡(luò)接入、部署方便、音質(zhì)的企業(yè)級桌面辦公電話機(jī)。它外形優(yōu)雅、設(shè)計巧妙、易操作,可支持1路SIP賬戶,它集“經(jīng)濟(jì)實惠、性能卓越”雙重優(yōu)點于一身,是專為高端商務(wù)辦公環(huán)境設(shè)計的一款入門級IP電話機(jī),適宜被廣泛部署到企業(yè)統(tǒng)一通信應(yīng)用中。
基本功能
132*52圖形字符點陣帶背光液晶屏
支持1路SIP賬號
支持熱線、呼叫保持、等待、自動應(yīng)答、
呼叫前轉(zhuǎn)、呼叫轉(zhuǎn)移
來電顯示、重拔、靜音、免打擾、
三方會議、快速拔號、語音信箱
本地電話簿(1000條)
無賬號IP地址點對點直拔
黑名單、白名單、
未接/已接/已拔電話(各200條
耳麥呼叫中心模式
IPPBX功能
支持對講機(jī)(intercom)、Paging
截答(Call pickup)、呼叫停泊(Call park)
匿名呼叫、匿名呼叫拒絕
等待背景音樂、電話會議
群組接聽、群組截答
免打擾&呼叫轉(zhuǎn)移狀態(tài)同步
通話錄音
功能
LDAP通訊錄
支持微軟AD服務(wù)器
支持XML遠(yuǎn)程通訊錄
語音特證
8條自帶鈴音+2條用戶自定義鈴音
8級音量可調(diào)+靜音模式
窄帶編碼:G.711(A/μ)、G.729A/B/AB、G.726、 iLBC、
寬帶編碼:G.722、L16
支持VAD、CNG、AEC、PLC、AJB、AGC等音頻處理
全雙工免提帶自動回音消除
網(wǎng)絡(luò)特征
LAN/PC:支持橋接模式
支持 L2TP VPN
SIP連接模式:代理模式、對等直接模式
支持DNS SRV(RFC3263)
支持STUN內(nèi)網(wǎng)穿透
支持三種DTMF模式: In-band、RFC2833、SIP INFO
支持QoS
支持DHCP和靜態(tài)獲取IP地址
內(nèi)置HTTP/HTTPS web服務(wù)器
自帶抓包功能
Syslog
WIFI特性(僅型號A10W、A11W)
支持IEEE 802.11b/g/n
支持IEEEOS增強
支持APA、APA2、IEEE802.11i(WPA,WPA2)
安全性
支持VLAN、LLDP、IEEE802.1X
支持TLS
支持HTTPS
支持SRTP協(xié)議(RFC3711)
支持信息驗證機(jī)制MD5/MD5-SESS
支持AES加密算法
支持話機(jī)鎖、管理員/用戶分級模式
配置
即插即用配置:基于服務(wù)器實現(xiàn)
手動配置:本地WEB頁面配置、LCD用戶界面配置
批量部署:HTTP/FTP/TFTP/RPS/DHCP Option 66
物理特性
電源接口: DC 5V1A
POE供電:IEEE 802.3afClass 2(僅A11)
2個RJ-45 10/100M自適應(yīng)以太網(wǎng)口
1個RJ-9耳機(jī)接口
1個RJ-9手柄接口
1個狀態(tài)指示燈
3個軟按鍵
5個導(dǎo)航鍵
1個音量鍵
8個功能鍵(菜單、取消、保持、信箱、靜音、耳機(jī)、重拔、免提)
可掛墻
使用環(huán)境
使用環(huán)境溫度: -10~50° C
存儲環(huán)境溫度: -10~50° C
操作環(huán)境濕度: 10 ~ 90%
包裝信息
數(shù)量/箱:10件
毛重/箱:11kg
彩盒尺寸:280mm*210mm*78mm
外包裝箱尺寸:425mm*415mm*300mm
安全認(rèn)證
CE:EN60950 FCC:Part15
IP電話機(jī) , SIP電話機(jī) , 錄音電話 , 簡能IP話機(jī) , 簡能A10 , 網(wǎng)絡(luò)電話機(jī)
程控交換機(jī),IP話機(jī),集團(tuán)電話 ,IPPBX,400業(yè)務(wù),IP中繼,數(shù)字中繼網(wǎng)關(guān),電話錄音系統(tǒng)
銷售:電子產(chǎn)品、辦公用品、計算機(jī)軟硬件、通訊設(shè)備(不含衛(wèi)星地面接收設(shè)備);計算機(jī)軟件開發(fā)。(以上范圍,國家法律法規(guī)規(guī)定禁止的項目及應(yīng)經(jīng)審批方可經(jīng)營的項目除外)
鄭州泰利通集團(tuán)成立于2006年8月,一直致力于發(fā)展非金融機(jī)構(gòu)網(wǎng)絡(luò)支付、金融、農(nóng)業(yè)、新科技等多元化行業(yè)發(fā)展。至今已有10多年的發(fā)展歷程,公司已經(jīng)在全國進(jìn)行了綜合多元化商業(yè)布局,集團(tuán)公司目前擁有客服中心、招商中心、運營中心、售后服務(wù)中心、通訊服務(wù)中心 人力資源中心、行政中心、總經(jīng)辦多個職能部門,職能部門已經(jīng)成型、成熟且趨于穩(wěn)定。集團(tuán)擁有辦公面積一千多平,公司硬件設(shè)施和軟件設(shè)施齊全,人才培優(yōu)計劃正在全國開展,現(xiàn)向社會各界招募有志之士,志同道合...