一本大道香久在线播放_无码专区久久中文字幕_av中文字幕网免费观看_Av免费无码一区二区……

MX60系列運營商級語音網(wǎng)關(guān)支持SIP協(xié)議-國產(chǎn)91精品一區(qū)在線觀看-國產(chǎn)chinese男男GAYGAY180メイリン モデルコレクション メ

報價
請來電詢價
聯(lián)系手機
13323830807
品牌
迅時
型號
MX60

MX60系列語音網(wǎng)關(guān)專為運營商和企業(yè)集成規(guī)模性部署而設(shè)計,支持包括3GPPIMS標準在內(nèi)的SIP協(xié)議和TR069網(wǎng)關(guān)管理協(xié)議。可靈活配置16至48個語音端口(FXS和FXO)和2個100M以太網(wǎng)口。并發(fā)處理能力可以按需選擇,有助于優(yōu)化設(shè)備選型,能滿足滿并發(fā)要求。

MX60系列采用1U高19英寸寬標準機架式設(shè)計,在CPU+DSP的硬件架構(gòu)中采用高性能400MHzARM9芯片作為核心處理器引擎,內(nèi)置穩(wěn)定可靠的嵌入式Linux 操作系統(tǒng),具有極強的大容量呼叫處理能力。

 

主要應(yīng)用

配合NGN/IMS提供IP-Centrex業(yè)務(wù)
企業(yè)IP-PBX集成,構(gòu)建基于IP的語音專網(wǎng)
呼叫中心和調(diào)度系統(tǒng)的遠端接入模塊
在基于微軟OCS的集成方案中提供PSTN網(wǎng)關(guān)和接入網(wǎng)關(guān)功能

 

型號

模擬電話接口

模擬外線接口

逃生

通話并發(fā)能力

MX60-16S

16

0

 

8路,16路

MX60-24S

24

0

 

8路,24路

MX60-32S

32

0

 

16路,32路

MX60-48S

48

0

 

24路,48路

MX60-16FXO

0

16

 

8路,16路

MX60-24FXO

0

24

 

8路,24路

MX60-32FXO

0

32

 

16路,32路

MX60-48FXO

0

48

 

24路,48路

MX60-8S/8

8

8

支持

8路,16路

MX60-24S/8

24

8

支持

16路,32路

MX60-40S/8

40

8

支持

24路,48路

MX60-16S/16

16

16

支持

16路,32路

MX60-32S/16

32

16

支持

24路,48路

MX60-24S/24

24

24

支持

24路,48路

 

 

 

SIP 協(xié)議
RFC3261
RFC3262
RFC3264
RFC3311
RFC3515
RFC3581
RFC3966
RFC4028
SIP 注冊(按端口注冊、按網(wǎng)關(guān)注冊)
注冊超時設(shè)置
SIP中繼
備份SIP代理服務(wù)器(Zui多10個)
點對點會話
SIP至SIP 中轉(zhuǎn)
拍叉轉(zhuǎn)發(fā) (RFC2833, INFO)

FXS
反極性信令
來電號碼發(fā)送 (FSK、DTMF、振鈴前、振鈴后,帶/不帶校驗位)
鈴音周期設(shè)定
鈴音頻率設(shè)定
音量控制
閃斷檢測時間設(shè)置
MWI消息等待指示 (FSK, 反極性)

FXO
反極性信令
來電號碼檢測 (FSK、DTMF、振鈴前、振鈴后)
忙音檢測
DTMF 發(fā)出時間設(shè)置
音量控制
同步振鈴設(shè)置
自動總機(二次撥號)
直接撥入
離線置忙

Codec/FAX/RTP
G.711, G.729A, G.723.1, GSM, iLBC等語音編解碼
T.38 傳真中繼, T.30 傳真透傳
回音消除
動態(tài)抖動緩沖設(shè)置
靜態(tài)防抖動緩沖
DTMF 轉(zhuǎn)發(fā) (RFC 2833, SIP/INFO, 帶內(nèi))

Voice QoS
VLAN標簽(IEEE 802.1p tag)
DiffServ TOS

呼叫控制
盲轉(zhuǎn)
顯式呼叫轉(zhuǎn)接
遇忙呼叫轉(zhuǎn)移
無應(yīng)答呼叫轉(zhuǎn)移
無條件呼叫轉(zhuǎn)移
呼叫等待
來電顯示
屏蔽來電顯示
呼叫等待中來電顯示
區(qū)別振鈴
免打擾
呼叫保持背景音樂
彩鈴
信號音設(shè)置(可自定義)
呼叫釋放控制(被叫控制、主叫控制)
三方通話(內(nèi)置)
縮位撥號
基于主叫和被叫號碼的路由
號碼轉(zhuǎn)變(增加,刪除,替換)
尋線組(輪選、順選)
群振
號碼位圖
斷電、斷網(wǎng)“逃生”

網(wǎng)絡(luò)連接
DHCP
DNS/DDNS
PPPoE
NAT 穿越

安全策略
IP地址過濾
SIP/RTP/TELNET/HTTP/TFTP 端口設(shè)置
Web管理界面使用許可 (管理員、用戶)

網(wǎng)關(guān)管理
基于TR069的管理 (包括 TR069, TR104, TR106)
SNMP (MIB v2)
基于Web的管理界面 (近端和遠程操作)
軟件升級
日志管理 (8 級)
Syslog
各種調(diào)試和呼叫狀態(tài)跟蹤查詢
Tcpdump(內(nèi)置IP抓包工具)
Telnet遠程操作
配置數(shù)據(jù)導(dǎo)入和導(dǎo)出
系統(tǒng)狀態(tài)監(jiān)控與統(tǒng)計

更新時間
統(tǒng)一社會信用代碼
914101056905658255
成立日期
2009年06月18日
法定代表人
張永超
注冊資本
1

主營產(chǎn)品

程控交換機,IP話機,集團電話 ,IPPBX,400業(yè)務(wù),IP中繼,數(shù)字中繼網(wǎng)關(guān),電話錄音系統(tǒng)

經(jīng)營范圍

銷售:電子產(chǎn)品、辦公用品、計算機軟硬件、通訊設(shè)備(不含衛(wèi)星地面接收設(shè)備);計算機軟件開發(fā)。(以上范圍,國家法律法規(guī)規(guī)定禁止的項目及應(yīng)經(jīng)審批方可經(jīng)營的項目除外)

公司簡介

鄭州泰利通集團成立于2006年8月,一直致力于發(fā)展非金融機構(gòu)網(wǎng)絡(luò)支付、金融、農(nóng)業(yè)、新科技等多元化行業(yè)發(fā)展。至今已有10多年的發(fā)展歷程,公司已經(jīng)在全國進行了綜合多元化商業(yè)布局,集團公司目前擁有客服中心、招商中心、運營中心、售后服務(wù)中心、通訊服務(wù)中心 人力資源中心、行政中心、總經(jīng)辦多個職能部門,職能部門已經(jīng)成型、成熟且趨于穩(wěn)定。集團擁有辦公面積一千多平,公司硬件設(shè)施和軟件設(shè)施齊全,人才培優(yōu)計劃正在全國開展,現(xiàn)向社會各界招募有志之士,志同道合...

查看公司詳情
聯(lián)系電話0371-63733323撥打手機13323830807撥打郵箱[email protected]郵件
渠渠道經(jīng)理李經(jīng)理
地址鄭州市金水區(qū)北三環(huán)73號18層18023室
我們其他產(chǎn)品
我們的新聞