一體化視頻會(huì)議終端SY-5200V
- 報(bào)價(jià)
- ¥1.00元每臺(tái)
- 聯(lián)系手機(jī)
- 13922877130
- 品牌
- 視源視訊
- 型號(hào)
- SY-5200V
- 產(chǎn)地
- 深圳
一體化視頻會(huì)議終端SY-5200V,采用H264編碼壓縮算法,支持2路1080P@60fps高清視頻編碼活動(dòng)圖象,采用業(yè)內(nèi)領(lǐng)先的音頻處理技術(shù),結(jié)合H.239雙流真彩色的傳輸,滿足了用戶真正面對(duì)面的圖像、聲音、數(shù)據(jù)的溝通需求。Zui高支持8M的會(huì)議帶寬,可實(shí)現(xiàn)1920*1080分辨率數(shù)據(jù)輸出。采用ITU-TH.323協(xié)議進(jìn)行開發(fā),支持與其他H.323產(chǎn)品的互聯(lián)互通
產(chǎn)品特點(diǎn):
嵌入式DSP硬件解決方案,高效率,低延時(shí)。
一體化集成設(shè)計(jì),攝像機(jī)+終端集成為單臺(tái)設(shè)備,應(yīng)用簡單方便。支持外接麥克風(fēng),體積小巧,易于安裝部署。
集成的攝像機(jī)采用72.5°高品質(zhì)超廣焦鏡頭,光學(xué)變焦達(dá)到12倍。
支持標(biāo)準(zhǔn)SIP、H.323協(xié)議,兼容業(yè)界主流標(biāo)準(zhǔn)終端和網(wǎng)絡(luò)側(cè)設(shè)備。
支持Zui新H.264HP編碼標(biāo)準(zhǔn),相比上一代壓縮標(biāo)準(zhǔn)可節(jié)省約50%帶寬。
支持?jǐn)?shù)字麥克風(fēng)、USB麥克風(fēng)、模擬麥克風(fēng)三種音頻輸入解決方案,適應(yīng)不同會(huì)議場景,滿足更多音頻需求。
可選內(nèi)置Wi-Fi模塊,實(shí)現(xiàn)無線接入網(wǎng)絡(luò),布線簡潔,靈活方便。
支持H.460防火墻穿越技術(shù),解決公網(wǎng)絡(luò)的安全連接。支持H.235,SRTP協(xié)議和AES-128等加密算法,全方位保障通訊安全。
1080P全高清支持,除支持內(nèi)置高清攝像機(jī)輸入之外還支持DVI-I(兼容:HDMI、VGA/YPbPr)視頻輸入。支持2路(HDMI)高清視頻輸出。
全開放API,支持第三方應(yīng)用的開發(fā),易于客戶二次開發(fā)實(shí)現(xiàn)定制需求。
可選內(nèi)置MCU,Zui大可支持1+3端高清視頻會(huì)議,十分適應(yīng)中小企業(yè)對(duì)視頻會(huì)議的低成本、維護(hù)簡單等需求。
支持內(nèi)置服務(wù)器端/客戶端,無需專網(wǎng)也可享受專網(wǎng)體驗(yàn)。
內(nèi)嵌8GEMMC存儲(chǔ),啟動(dòng)速度更快,存儲(chǔ)容量更大。
支持遠(yuǎn)程錄播功能,僅需一臺(tái)PC即可實(shí)現(xiàn)會(huì)議錄播功能。支持USB存儲(chǔ)盤錄制,即插即用,會(huì)議記錄安全保密
二、系統(tǒng)組件:
高清編視頻會(huì)議終端(內(nèi)建高清攝像機(jī)) x 1
全向麥克風(fēng)(拾音距離:>=5米)x1
紅外遙控器 x1
電源適配器 x1
AC電源線纜 x1
HDMI線(1.5米)x2
卡儂頭轉(zhuǎn)3.5mm音頻頭轉(zhuǎn)接線 x1
用戶手冊(快速入門,快速安裝指南)x1
多媒體框架協(xié)議
ITU-T H.323, IETF SIP
視頻編解碼協(xié)議
H.261, H.263, H.263+, H.263++, H.264, H.264 HighProfile
音頻編解碼協(xié)議
G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726,SILK
雙流協(xié)議
ITU-T H.239, BFCP
其他通信協(xié)議
H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350,H.460, T.140, DTMF
網(wǎng)絡(luò)傳輸協(xié)議
TCP/IP, DHCP, SSH, HTTP, HTTPS with SSL/TLS, RTP, RTCP,RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585(RTP/AVPF),SNTP, ARP
活動(dòng)圖像分辨率
? 1080p, Zui低帶寬1024Kpbs
? 720p, Zui低帶寬512Kbps
? w448p/4SIF/4CIF, Zui低帶寬256Kbps
? w288p/SIF/CIF, Zui低帶寬128Kbps
數(shù)據(jù)內(nèi)容分辨率
? 輸入: VGA (640x480), SVGA (800x600),XGA(1024x768), WXGA(1280x768), WXGA (1280x800), 1280x960,SXGA(1280x1024), 1360x768, 1366x768, 1440x900, 1600x900,720p(1280x720), 1080p(1920x1080)
? 編解碼: 800x600, 1024x768, 1280x1024,1280x720, 1920x1080
? 輸出: 800x600, 1024x768, 1280x1024,1280x720, 1920x1080
活動(dòng)雙流
雙路1080p或雙路720p
內(nèi)置1080p高清攝像機(jī)
? 輸入:1080p
?傳感器:207萬有效像素,1/2.7英寸CMOS
?鏡頭:12倍光學(xué)變焦
?Zui大水平視角:72.5°
?云臺(tái):水平+/-170°, 垂直-30° ~+90°
?支持自動(dòng)白平衡, 自動(dòng)曝光, 自動(dòng)聚焦
? 支持遠(yuǎn)端攝像機(jī)控制
?支持鏡像/倒裝
? 100個(gè)預(yù)設(shè)位
其他圖像特性
支持PIP、POP等顯示模式
音頻特性
自動(dòng)回聲消除(AEC),自動(dòng)增益控制(AGC),自動(dòng)噪聲抑制(ANS),支持唇音同步
網(wǎng)絡(luò)適應(yīng)性
視頻前向糾錯(cuò)(FEC), 丟包重傳(ARQ)等
安全性管理
H.235信令和媒體流加密(AES-128,AES-256),TLS 和 SRTP,管理員密碼 SSH/HTTPS
NAT/防火墻穿越
H.460, ICE
IP
64kbps ~ 8Mbps
音頻輸入接口
1 x 3.5mm線性輸入, 1 x3.5mm麥克風(fēng)輸入, 1 xRJ45數(shù)字麥克風(fēng)輸入
音頻輸出接口
1 x 3.5mm線性輸出, 1 xHDMI音頻輸出
視頻輸入接口
1 x 內(nèi)置攝像機(jī)輸入;1 x DVI-I(HDMI, VGA/YPbPr)
視頻輸出接口
2 x HDMI
USB接口
2 x USB2.0(支持USB閃存盤,USB麥克風(fēng)等)
網(wǎng)絡(luò)接口
1 x RJ45: 10/100 Base-T
1 x 無線:802.11a/b/g/n Wi-Fi(可選)
語言
中文簡體, 中文繁體, 英文, 波蘭語等
通訊錄和呼叫記錄
? 1000條本地通訊錄和呼叫記錄
尺寸
? 終端尺寸:258mm x146mm x 170mm
? 包裝尺寸:304mm x248mm x 257mm
? 凈重:1.7Kg
? 毛重:2.5Kg
電氣特性
? 工作電壓:AC 100V~ 240V, DC 12V
? 工作頻率:50Hz/60Hz
? Zui大功耗:24W
環(huán)境要求
? 溫度:0°C ~ 40°C(工作狀態(tài)), -40°C ~ 70°C(非工作狀態(tài))
? 相對(duì)濕度:10% ~ 80%(工作狀態(tài)), 0% ~ 95%(非工作狀態(tài))
? 周圍噪音:小于46dBASPL
? Zui小照度:5lux
? 推薦照度:大于300lux
一體化視頻會(huì)議終端,視頻會(huì)議終端,一體化終端
一體化視頻會(huì)議終端 , 視頻會(huì)議終端 , 一體化終端
術(shù)野攝像機(jī)、實(shí)訓(xùn)教學(xué)系統(tǒng),手術(shù)示教系統(tǒng)、移動(dòng)手術(shù)推車、實(shí)訓(xùn)教學(xué)推車
一般經(jīng)營項(xiàng)目是:音視頻產(chǎn)品的技術(shù)開發(fā)與銷售;計(jì)算機(jī)信息技術(shù)開發(fā);網(wǎng)絡(luò)技術(shù)開發(fā);計(jì)算機(jī)軟硬件的技術(shù)開發(fā);通信設(shè)備的技術(shù)開發(fā)與銷售;音視頻產(chǎn)品系統(tǒng)集成;提供相關(guān)技術(shù)咨詢、安裝調(diào)試、維修服務(wù)。國內(nèi)貿(mào)易、從事貨物及技術(shù)進(jìn)出口業(yè)務(wù)。,許可經(jīng)營項(xiàng)目是:
視源視訊成立于2011年,立足深圳,覆蓋全國。公司以手術(shù)示教系統(tǒng)、實(shí)訓(xùn)教學(xué)系統(tǒng)、遠(yuǎn)程視頻會(huì)議系統(tǒng)、智能錄播系統(tǒng)、遠(yuǎn)程醫(yī)療系統(tǒng)的建設(shè)為核心,以視源視訊系列化醫(yī)療術(shù)野攝像機(jī)、醫(yī)療移動(dòng)推車、視訊攝像機(jī)、視訊終端、視訊服務(wù)器、錄播服務(wù)器及相關(guān)軟件產(chǎn)品的研發(fā)、生產(chǎn)、銷售、服務(wù)為主體,并在智慧醫(yī)療、智慧教育、智能會(huì)議及AV集成各領(lǐng)域信息化平臺(tái)中的應(yīng)用。深圳工廠位于深圳西麗鎮(zhèn),廠房面積1000 平米,員工50 余人,其中研發(fā)團(tuán)隊(duì)20人以上,擁有標(biāo)準(zhǔn)無...