供應(yīng)批發(fā)簡(jiǎn)能D20/D21百兆IP電話機(jī)-歐美亞洲熟婦一區(qū)二區(qū)三區(qū)メイリン モデルコレクション メイ-全肉高H短篇合集
- 報(bào)價(jià)
- 請(qǐng)來(lái)電詢價(jià)
- 聯(lián)系手機(jī)
- 13396055980
- 品牌
- 簡(jiǎn)能
- 型號(hào)
- D20
- 產(chǎn)地
- 深圳
武漢艾聯(lián)科技有限公司代理迅時(shí),簡(jiǎn)能,方位,北恩,科特爾產(chǎn)品,好價(jià)批發(fā)IPPBX,IP電話機(jī),話務(wù)耳機(jī),歡迎來(lái)電咨詢!
入門級(jí)IP電話機(jī)
D20/D21是6 SIP賬戶、2線路按鍵、全視角點(diǎn)陣黑白屏顯示的雙百兆網(wǎng)口IP電話機(jī),是專門為辦公人員打造的一款高性價(jià)比IP話機(jī)。它支持IPV6和IPV4,擁有完備的“用戶、網(wǎng)絡(luò)、部署、安全”功能,支持ATCOM云網(wǎng)管平臺(tái),具備良好的IPPBX和網(wǎng)絡(luò)兼容性,適于應(yīng)用到企業(yè)統(tǒng)一通信和運(yùn)營(yíng)商的IP語(yǔ)音應(yīng)用中。D系列電話創(chuàng)新的多場(chǎng)景按鍵模式,設(shè)置LCD對(duì)應(yīng)按鍵可以擴(kuò)展了多達(dá)12個(gè)可視DSS按鍵,提高了經(jīng)濟(jì)型IP電話機(jī)的辦公效率,并且創(chuàng)新的在LCD上加入了用戶使用幫助信息,節(jié)省了使用者的學(xué)習(xí)成本。
L1和L2線路按鍵內(nèi)含單色LED燈, 支持6SIP賬號(hào)
全視角點(diǎn)陣128*64 像素黑白LCD
多場(chǎng)景使用模式切換按鍵
導(dǎo)航按鍵
啟動(dòng)指示燈
HD全頻受話器
加強(qiáng)型免提音腔
抗干擾麥克風(fēng)(手柄和免提麥克風(fēng))
全密閉的麥克風(fēng)音腔
進(jìn)入幫助信息界面,指導(dǎo)新客戶便捷使用話機(jī);第一步:按菜單鍵
第二步:進(jìn)入主菜單界面,按第二個(gè)軟按鍵
第三步:進(jìn)入幫助界面,查看不同的幫助文檔
D系列話機(jī)新功能,增加多場(chǎng)景按鍵,進(jìn)入不同的多場(chǎng)景應(yīng)用模式,Zui多可切換4次,增加12個(gè)BLF按鍵;第一步:按多場(chǎng)景按鍵
第二步:切換為其他軟按鍵場(chǎng)景應(yīng)用模式
開(kāi)機(jī)頁(yè)面
待機(jī)頁(yè)面
菜單頁(yè)面
撥打電話
電話簿
語(yǔ)言選擇
時(shí)區(qū)選擇
基本功能
128*64圖形字符點(diǎn)陣帶背光的全視角液晶屏,支持6路SIP、支持熱線、呼叫保持、等待、自動(dòng)應(yīng)答、呼叫前轉(zhuǎn)、呼叫轉(zhuǎn)移、重?fù)?、靜音、免打擾、三方會(huì)議、快速撥號(hào)、語(yǔ)音信箱、本地通話(上限1000條)、無(wú)賬號(hào)IP地址點(diǎn)對(duì)點(diǎn)直撥、黑名單、已接/已撥/未接/前轉(zhuǎn)電話(共400條)、耳麥呼叫中心模式
快捷使用功能
多場(chǎng)景功能;使用幫助信息;13個(gè)可編程按鍵;菜單一鍵到達(dá);一鍵讀取話機(jī)信息;BLF快速設(shè)置;支持電話本智搜素;撥號(hào)助手;一鍵話機(jī)鍵盤鎖
IP PBX功能
支持對(duì)講(intercom)、Paging、代答(call pickup)呼叫停泊(callpark)、匿名呼叫、匿名呼叫拒絕、等待背景音樂(lè)、電話會(huì)議、群組截答、免打擾&呼叫轉(zhuǎn)移狀態(tài)同步、通話錄音
多國(guó)語(yǔ)言
英語(yǔ)、德語(yǔ)、意大利語(yǔ)、法語(yǔ)、西班牙語(yǔ)、葡萄牙語(yǔ)、俄語(yǔ)、中文(簡(jiǎn)體/繁體)、阿拉伯語(yǔ)、波蘭語(yǔ)、土耳其語(yǔ)、希伯來(lái)語(yǔ)
gaoji功能
遠(yuǎn)程控制、組播、LDAP通訊錄、XML遠(yuǎn)程通訊錄、Action URL
語(yǔ)音特征
5條(自帶+自定義)鈴聲,8級(jí)音量可調(diào)+靜音模式,窄帶編碼:G.711(a/u)、G.729A/B/AB、G.76、iLBC、OPUS;寬帶編碼:G.722、L16,支持VAD、CNG、AEC、PLC、AJB、AGC等音頻處理,全雙工免提帶自動(dòng)回音消除
網(wǎng)絡(luò)特征
支持IPv4&IPv6、VLAN、LLDP、OpenVPN、STUN內(nèi)網(wǎng)穿透、Rport;SIP連接模式;代理模式、對(duì)等直接模式,支持DNS SRV(RFC3263),支持三種DTMF模式:In-band、RFC2833、LAN/PC:支持橋接模式、支持自動(dòng)協(xié)商、支持透?jìng)鞯絇C口抓包功能,支持web抓包功能,支持PC口抓包功能,支持DHCPoption12主機(jī)名和DHCP option60廠商標(biāo)識(shí),Syslog
WiFi特性
安全性
支持IEEE802.1X、TLS、HTTPS、SRTP協(xié)議(RFC3711),支持“僅接受可信任服務(wù)器”;支持信息驗(yàn)證機(jī)制MD5/MD5-SESS,支持AES加密算法(配置文件加密),支持話機(jī)鎖、管理員/用戶分級(jí)模式
配置
即插即用配置:基于服務(wù)器實(shí)現(xiàn),手動(dòng)配置:本地WEB頁(yè)面配置、LCD用戶界面配置
批量部署
HTTPS/HTTP/FTP/TFTP/RPS/SIP PnP/DHCP Option66或自定義Option128~254、TR069(需要特殊版本支持)、WEB導(dǎo)入導(dǎo)出配置模板,配置文件批量生成工具,周期性檢測(cè)和更新
物理特性
電源接口:DC 5V1A,PoE供電:IEEE 802.3af Class 2(僅D21),2個(gè)RJ45 10/100M,
自適應(yīng)以太網(wǎng)口、1個(gè)RJ9耳機(jī)接口、1個(gè)RJ9手柄接口、1個(gè)狀態(tài)指示燈、2個(gè)line鍵、4個(gè)軟按鍵、5個(gè)導(dǎo)航鍵
2個(gè)音量鍵、5個(gè)功能鍵(語(yǔ)音郵箱、重?fù)堋㈧o音、耳機(jī)、免提)、1個(gè)多場(chǎng)景按鍵
使用環(huán)境
使用環(huán)境溫度 -10~50 ℃,
操作環(huán)境濕度: 10 ~ 90%
包裝信息
數(shù)量/箱: 20件,毛重/箱: 17.2-18.5KG,
包裝盒尺寸: 220mm(L)* 180mm(W)* 90mm(H),包裝箱尺寸: 450mm(L) *450mm(W) * 364mm(H)
安全與環(huán)保
CE:EN62368、EN55032、 EN61000-3-2、EN61000-3-3、EN55035
FCC: Part15B
IP電話機(jī)
IP電話機(jī),呼叫中心話務(wù)耳機(jī),語(yǔ)音網(wǎng)關(guān),音視頻會(huì)議平板
信息技術(shù)研發(fā);網(wǎng)絡(luò)綜合布線;通信設(shè)備(不含無(wú)線電發(fā)射裝置及衛(wèi)星地面接收裝置)、電子設(shè)備、計(jì)算機(jī)軟硬件、監(jiān)控設(shè)備研發(fā)、安裝、批發(fā)、零售;辦公用品批發(fā)、零售;商務(wù)信息咨詢;暖通設(shè)備批發(fā)、零售、安裝(依法須經(jīng)批準(zhǔn)的項(xiàng)目,經(jīng)相關(guān)部門批準(zhǔn)后方可開(kāi)展經(jīng)營(yíng)活動(dòng))。
我們主要經(jīng)營(yíng)信息技術(shù)研發(fā);網(wǎng)絡(luò)綜合布線;通信設(shè)備(不含無(wú)線電發(fā)射裝置及衛(wèi)星地面接收裝置)、電子設(shè)備、計(jì)算機(jī)軟硬件、監(jiān)控設(shè)備研發(fā)、安裝、批發(fā)、零售;辦公用品批發(fā)、零售;商務(wù)信息咨詢;暖通設(shè)備批發(fā)、零售、安裝(依法須經(jīng)批準(zhǔn)的項(xiàng)目,經(jīng)相關(guān)部門批準(zhǔn)后方可開(kāi)展經(jīng)營(yíng)活動(dòng))。,并以共贏、開(kāi)創(chuàng)經(jīng)營(yíng)理念,以全新的管理模式和周到的服務(wù),用心服務(wù)于客戶,,聯(lián)系電話為18627072588,您如果對(duì)我們的產(chǎn)品感興趣或者有任何的疑問(wèn),您可以直接給我們留言或直接與...