GT909-FE2O PTP服務(wù)器-適合女性自慰的a片-國(guó)產(chǎn)精品k
- 報(bào)價(jià)
- ¥23000.00元每臺(tái)
- 聯(lián)系手機(jī)
- 13679028054
- 微信號(hào)
- 13679028054
本款NTP/NTP網(wǎng)絡(luò)時(shí)間服務(wù)器的標(biāo)準(zhǔn)時(shí)間是來(lái)自上游精密北斗時(shí)鐘服務(wù)器下發(fā)的秒同步信號(hào)與時(shí)間報(bào)文信息,校準(zhǔn)本地時(shí)鐘信號(hào)并馴服內(nèi)置的恒溫晶振(英文簡(jiǎn)稱:OCXO)頻率,實(shí)現(xiàn)輸出jingque的時(shí)間頻率信號(hào),北斗衛(wèi)星信號(hào)具有:精準(zhǔn)、穩(wěn)定、安全、可靠、便捷等優(yōu)點(diǎn),本配置突出的優(yōu)異性能,采取了衛(wèi)星與OCXO有機(jī)結(jié)合授時(shí)模式,使二者互為冗余,互為補(bǔ)充,當(dāng)上游精密時(shí)鐘北信號(hào)中斷輸入后,OCXO迅速無(wú)縫切換輸出等同衛(wèi)星精度的jingque時(shí)間信息,保障了網(wǎng)絡(luò)系統(tǒng)中的數(shù)據(jù)庫(kù)服務(wù)器、PC機(jī)、網(wǎng)絡(luò)終端等設(shè)備對(duì)時(shí)的連續(xù)性,穩(wěn)定性,可靠性,jingque性
本款NTP/PTP網(wǎng)絡(luò)時(shí)間服務(wù)器配合我公司自主知識(shí)產(chǎn)權(quán)的衛(wèi)星授時(shí)、網(wǎng)絡(luò)同步、頻率測(cè)控等技術(shù),支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)對(duì)時(shí)協(xié)議,可提供NTP/PTP網(wǎng)絡(luò)對(duì)時(shí)、串口授時(shí)、1PPS脈沖信號(hào)輸出等功能。該產(chǎn)品功耗低、運(yùn)行周期長(zhǎng)、無(wú)風(fēng)扇設(shè)計(jì)、運(yùn)行穩(wěn)定已經(jīng)廣泛的應(yīng)用在了智慧醫(yī)療、智能電網(wǎng)、大數(shù)據(jù)、智慧交通、金融交易、能源自動(dòng)化、智慧教育、安防監(jiān)控、廣播電視、移動(dòng)通信等社會(huì)各個(gè)領(lǐng)域。
? 功能特點(diǎn)
u 屏幕輪循顯示北斗衛(wèi)星鎖定、衛(wèi)星數(shù)量、IP、時(shí)區(qū)標(biāo)準(zhǔn)時(shí)間等狀態(tài)信息,更具直觀性
u 北斗衛(wèi)星授時(shí)輸入馴服OCXO守時(shí)模式,具有信號(hào)穩(wěn)定、信號(hào)安全、抗干擾強(qiáng)等優(yōu)點(diǎn)
u 輸出2路10/100M自適應(yīng)以太網(wǎng)接口,一級(jí)NTP網(wǎng)絡(luò)時(shí)間服務(wù)器架構(gòu)
u 超長(zhǎng)使用壽命,無(wú)故障運(yùn)行周期超過(guò)(MTBF)8萬(wàn)小時(shí),經(jīng)濟(jì)耐用性能更高
u 安全、可靠的網(wǎng)絡(luò)數(shù)據(jù)傳輸加密設(shè)計(jì)理念,使網(wǎng)絡(luò)系統(tǒng)安全系數(shù)更高
u 便捷、高效的內(nèi)嵌入式的Linux操作系統(tǒng),設(shè)備的登錄、管理、維護(hù)更便捷
u 高性能恒溫晶振(OCXO),可獨(dú)立輸出高精度(微秒級(jí))頻率指標(biāo)
u 支持IEEE1588-2002及其IEEE1588-2008協(xié)議授時(shí),時(shí)間同步精度優(yōu)于30ns(UTC)
u 支持E2E,GrandMaster模式
? 技術(shù)指標(biāo)
u 網(wǎng)絡(luò)協(xié)議
NTP v1.v2.v3&v4(RFC1119&1305)
SNTP(RFC2030)Telnet(RFC854)TIME(RFC868) DAYTIME(RFC867)
? 授時(shí)服務(wù)器性能(NTP)
u 上游精密時(shí)鐘授時(shí),同步精度:≦100ns,一級(jí)網(wǎng)絡(luò)時(shí)間服務(wù)器配置
u NTP用戶終端同步授時(shí)精度:1-10ms(局域網(wǎng)典型值)
u 用戶容量:可支持上千臺(tái)客戶端同步校準(zhǔn)服務(wù)
u NTP端口吞吐量:≧1000次/秒
u 支持二級(jí)時(shí)間服務(wù)器架構(gòu)
? PTP網(wǎng)絡(luò)協(xié)議
u PTPV2 (IEEE 1588-2008)
u -DefaultPTP Profile
u -Twostep clock operation
u -Multicastaddressing
u Telnet、FTP
PTP授時(shí)性能
u 可運(yùn)行為主時(shí)鐘源或從時(shí)鐘源
u 主時(shí)鐘源精度:PTP主時(shí)鐘和上游精密時(shí)鐘同步精度≦100ns
內(nèi)置恒溫晶振
u 守時(shí)精度<10ms(7天)
u 日老化率5E-10
u 秒穩(wěn)定度優(yōu)于2E-11
u 日平均準(zhǔn)確度優(yōu)于1E-12
? 服務(wù)器顯示屏
u 配置LCD/VFD顯示屏
顯示屏輪循顯示:同步衛(wèi)星狀態(tài)、時(shí)區(qū)時(shí)間、地理坐標(biāo)、IP等信息;
u 工作狀態(tài)指示燈判斷:NTP服務(wù)啟動(dòng)、網(wǎng)絡(luò)連接、NTP請(qǐng)求超限和衛(wèi)星鎖定等狀態(tài)
? 服務(wù)器接口配置
u NTP授時(shí)網(wǎng)口:10/100M以太網(wǎng)RJ45接口:2路
u PTP授時(shí)網(wǎng)口:RJ4以太網(wǎng)接口:1路
u Console控制口:RJ-45接口,RS232電平,2路
u 串口TOD:DB-9接口(母頭),2路,RS232電平,2路
u 1PPS(秒脈沖):BNC接口,時(shí)間精度≦50ns(RMS),1路
? 物理及環(huán)境參數(shù)
u 尺寸:標(biāo)準(zhǔn)19英寸1U機(jī)箱
u 重量:3.5Kg
u 電源:220V±20% 47Hz ~63Hz
u 工作溫度:-10℃~+55℃(主機(jī)) -40℃~+75℃(天線)
u 存貯溫度:-45℃~+85℃
u 濕度:95%無(wú)冷凝
u 功耗:≦20W
PTP服務(wù)器 , 時(shí)間服務(wù)器 , 同步時(shí)鐘 , 高精度時(shí)間服務(wù)器 , 成都NTP服務(wù)器廠家
北斗全球衛(wèi)星同步時(shí)鐘系統(tǒng)、GPS全球衛(wèi)星同步時(shí)鐘系統(tǒng)、GPS北斗衛(wèi)星同步時(shí)鐘系統(tǒng)、NTP網(wǎng)絡(luò)時(shí)間服務(wù)器、PTP網(wǎng)絡(luò)時(shí)間服務(wù)器、恒溫晶振時(shí)鐘,銣原子同步時(shí)鐘,PCIE板卡,IRIG-B碼解碼卡、GPS北斗同步時(shí)鐘卡,網(wǎng)絡(luò)數(shù)字時(shí)鐘等
一般項(xiàng)目:技術(shù)服務(wù)、技術(shù)開發(fā)、技術(shù)咨詢、技術(shù)交流、技術(shù)轉(zhuǎn)讓、技術(shù)推廣;軟件開發(fā);軟件銷售;網(wǎng)絡(luò)設(shè)備銷售;電子產(chǎn)品銷售。(除依法須經(jīng)批準(zhǔn)的項(xiàng)目外,憑營(yíng)業(yè)執(zhí)照依法自主開展經(jīng)營(yíng)活動(dòng))
成都高騰電子科技有限公司是一家專業(yè)從事GNSS衛(wèi)星授時(shí)時(shí)頻產(chǎn)品的研發(fā)、生產(chǎn)、銷售、服務(wù)于一體的高科技技術(shù)企業(yè),注冊(cè)資本500萬(wàn)元,依托強(qiáng)大的自主研發(fā)及生產(chǎn)能力,持續(xù)聚焦衛(wèi)星授時(shí)、時(shí)間頻率領(lǐng)域,致力于為我國(guó)經(jīng)濟(jì)社會(huì)的發(fā)展提供一攬子衛(wèi)星授時(shí)系統(tǒng)解決方案。公司的目前主營(yíng)產(chǎn)品分為:國(guó)產(chǎn)化北斗衛(wèi)星同步時(shí)鐘、全球GNSS衛(wèi)星同步時(shí)鐘、美國(guó)GPS衛(wèi)星同步時(shí)鐘系列、GNSS多星系列 同步時(shí)鐘、4G無(wú)線授時(shí)時(shí)鐘、信創(chuàng)NTP網(wǎng)絡(luò)時(shí)間服務(wù)器、各系列網(wǎng)絡(luò)數(shù)字式...