星縱S50機架式IPPBX小微企業(yè)程控電話交換機-國產(chǎn)精品視頻自產(chǎn)自拍|國產(chǎn)成都一二三四區(qū)
- 報價
- 請來電詢價
- 聯(lián)系手機
- 18660435830
- 微信號
- 18660435830
- 品牌
- 星縱
- 型號
- S50
| 容量 |
| 用戶數(shù): 50 |
| 通話并發(fā)數(shù): 25 |
| 外線口/內(nèi)線口: 8 |
| 手機卡端口: 4 |
| E1數(shù)字中繼: — |
| 自動話務員: 32級 |
| 語音留言容量: 5000分鐘(可擴充) |
| 錄音容量擴展: SD卡 |
| VoIP |
| VoIP外線: 50 |
| 協(xié)議: SIP(RFC3261), IAX2 |
| 傳輸協(xié)議: UDP, TCP, TLS, SRTP |
| 語音編碼: G711(alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM |
| 視頻編碼: H261, H263, H263P, H264, MPEG4 |
| DTMF: In-band, RFC4733, RFC2833, SIP INFO |
| 網(wǎng)絡 |
| LAN口: 1×10/100/1000Mbps |
| WAN口: 1×10/100/1000Mbps |
| 網(wǎng)絡支持: 靜態(tài)IP, PPPoE, DHCP服務器, DHCP客戶端, 防火墻, VLAN, DDNS, QoS, VPN,STUN, SNMP |
| 功能 | ||||
| 回撥 | 呼叫停泊 | 視頻通話 | 結合Skype | 語音留言轉發(fā) |
| 速撥 | 呼叫等待 | 自動話務員 | PIN碼列表 | 語音留言到郵件 |
| 盲轉 | 呼叫路由 | 來電顯示 | 外轉外(DISA) | 智能呼入匹配 |
| 咨詢轉 | 等待音樂 | 通話記錄 | LDAP號碼簿 | 禁止/許可名單 |
| 隊列 | 一鍵錄音 | 自動配置 | 廣播/廣播組 | Linkus軟電話 |
| 響鈴組 | 自動錄音 | 一號多機 | 對講/對講組 | 郵件到短信/短信到郵件 |
| 監(jiān)聽 | 三方通話 | 防火墻 | 撥號識別(DNIS) | 自定義提示音 |
| 免打擾 | 電話會議 | IP黑名單 | 按名字撥號 | 多語言系統(tǒng)提示音 |
| 呼叫轉移 | 特色響鈴 | 事件中心 | 傳真到郵件 | 分機用戶管理界面 |
| 呼叫截答 | 移動分機 | 通話計費 | 語音留言 | 多語言Web配置界面 |
| 雙機熱備 | 傳真(T.30/T.38) | 通訊錄 |
| 規(guī)格 |
| 電源: AC 100~240V, 50/60HZ, 0.6A max |
| 功耗: 2.1~18.5W |
| 尺寸(寬x深x高): 340x210x44mm |
| 重量: 1.48kg |
| 安裝: 機架式 |
星縱S50機架式IPPBX , 星縱IP電話交換機 , Yeastar , S50 , 小微企業(yè)IP電話交換機
程控電話交換機,IP電話交換機,語音網(wǎng)關,呼叫中心,IP廣播對講,工業(yè)防爆電話機,IP話機,電梯五方對講
信息技術服務;計算機軟硬件開發(fā)、技術服務;網(wǎng)絡工程;綜合布線;安防工程;樓宇智能化工程;電子設備的安裝;計算機系統(tǒng)集成服務;計算機、辦公設備的維修;設計、制作、發(fā)布、代理廣告;批發(fā):計算機軟硬件及輔助設備、電子設備、非??赝ㄐ牌鞑?、日用百貨、五金產(chǎn)品、建筑材料、照相器材、視頻設備、家用電器、電氣設備、制冷設備、家具、辦公用品、節(jié)能設備、音響設備、安防設備以及
聯(lián)訊億科(濟南)信息技術有限公司,專注于為政企用戶、行業(yè)用戶提供專業(yè)融合通信解決方案。公司業(yè)務涵蓋電話通信、視頻會議、呼叫中心、行業(yè)調度四大板塊;在運營過程中與國內(nèi)外多家知名通信企業(yè)、運營商達成了長期合作伙伴關系。公司秉承以技術服務帶動市場營銷的經(jīng)營理念,立足于一線,致力于為用戶提供專業(yè)通信方案,滿足用戶通信需求。IP電話交換機(IPPBX),程控電話交換機,集團電話,語音網(wǎng)關,IP話機,電話辦公,呼叫中心,通信調度,電話組網(wǎng),電話錄音...