三匯UC200 IP-PBX融合通信集團(tuán)電話交換機(jī)-童畫樂園動(dòng)漫メイリン モデルコレクション メ_日韓無套內(nèi)射視頻6
- 報(bào)價(jià)
- 請(qǐng)來電詢價(jià)
- 聯(lián)系手機(jī)
- 13425145945
- 品牌
- 三匯
- 型號(hào)
- UC200
- 產(chǎn)地
- 杭州
UC200IP-PBX是一款體積小巧,結(jié)構(gòu)緊湊的桌面式IP-PBX硬件通訊設(shè)備,它由硬件平臺(tái)和軟交換系統(tǒng)組成,具有友好的用戶界面和功能完善的配置方案。同時(shí)UC200具有超強(qiáng)的網(wǎng)絡(luò)適應(yīng)性,科學(xué)靈活的系統(tǒng)資源分配能力,并具有可變的通訊安全等級(jí)策略,UC200體積雖小,功能強(qiáng)大,可以適應(yīng)各種企業(yè)通訊應(yīng)用場(chǎng)景,為企業(yè)帶來價(jià)值。
UC200 IP-PBX型號(hào):
| 型號(hào) | 并發(fā)數(shù) | 注冊(cè)分機(jī)用戶數(shù)(模擬+SIP) | 錄音 | 會(huì)議 |
| UC200-15 | 15 | 60 | 全 | 15 |
| UC200-30 | 30 | 120 | 全 | 25 |
| UC200-45 | 45 | 220 | 全 | 30 |
| UC200-60 | 60 | 300 | 全 | 50 |
UC200主要功能特點(diǎn):
● 單機(jī)支持SIP分機(jī)數(shù)60-300門;
●單機(jī)支持并發(fā)通話數(shù)15-60 路;
●集成FXO口4個(gè),F(xiàn)XS口 2個(gè)用于斷網(wǎng)逃生;
●內(nèi)置多級(jí)IVR語音導(dǎo)航,電話會(huì)議,呼叫中心隊(duì)列,CDR,錄音監(jiān)聽,廣播對(duì)講等;
●支持HTTPS,TLS,SRTP,保障通訊安全;
●雙網(wǎng)卡 支持橋接模式和雙網(wǎng)卡模式;
●內(nèi)置存儲(chǔ)8G ,外部存儲(chǔ)可用TF卡和USB擴(kuò)展;
三匯UC系列IP-PBX是一款基于VoIP的語音通訊系統(tǒng),由硬件承載平臺(tái)和軟件管理系統(tǒng)組成,這個(gè)通訊系統(tǒng)可以完全將語音通信集成到公司的數(shù)據(jù)網(wǎng)絡(luò)中,現(xiàn)在IT管理員都愿意把通訊系統(tǒng)部署在IP-PBX上。不僅可以將語音通信集成到公司的數(shù)據(jù)網(wǎng)絡(luò)中,還可以連接分布在全球各地辦公地點(diǎn)和員工的統(tǒng)一語音和數(shù)據(jù)網(wǎng)絡(luò),這也是全球企業(yè)通訊IP化的發(fā)展趨勢(shì)。
功能特點(diǎn):
基本功能:
分機(jī):SIP分機(jī)注冊(cè)到IPPBX后,即可實(shí)現(xiàn)分機(jī)撥打分機(jī)
中繼:設(shè)置好的SIP中繼和FXO中繼配合呼入呼出路由實(shí)現(xiàn)分機(jī)呼入和呼出
呼入路由:來自SIP中繼和FXO中繼的呼叫可以通過呼入路由轉(zhuǎn)入內(nèi)部分機(jī)、IVR、會(huì)議、呼叫中心隊(duì)列、DISA、回?fù)艿?br> 呼出路由:分機(jī)可以通過呼出路由呼叫外部PSTN用戶
CDR:詳細(xì)的呼叫記錄和錄音可以在WEB頁面上按條件查詢下載
通話錄音:支持分機(jī)、中繼、會(huì)議室、隊(duì)列錄音,可以在WEB頁面上按條件查詢、播放、下載錄音
呼叫轉(zhuǎn)移:分機(jī)可以設(shè)置無條件呼轉(zhuǎn)、遇忙呼轉(zhuǎn)、無應(yīng)答呼轉(zhuǎn)和未注冊(cè)呼轉(zhuǎn),均支持時(shí)間條件設(shè)置
呼叫等待:FXS口話機(jī)通話中還能接收新的呼叫,該功能啟用后遇忙呼轉(zhuǎn)失效
熱線:FXS口話機(jī)摘機(jī)后超過設(shè)置的時(shí)間沒有撥號(hào),則自動(dòng)按照預(yù)先設(shè)置的號(hào)碼進(jìn)行呼叫
免打擾:拒絕呼入該分機(jī)的所有呼叫
移動(dòng)分機(jī):分機(jī)可以設(shè)置多個(gè)移動(dòng)分機(jī)號(hào)碼,避免漏接呼入到該分機(jī)的電話
監(jiān)聽:支持對(duì)分機(jī)的普通監(jiān)聽、密語監(jiān)聽、強(qiáng)插監(jiān)聽以及設(shè)置監(jiān)聽權(quán)限
語音留言:每個(gè)分機(jī)都支持獨(dú)立的語音留言信箱,并支持留言發(fā)送到指定E-Mail
傳真:支持T.38傳真分機(jī)和傳真網(wǎng)關(guān)模式
分機(jī)安全性:通過密碼、ACL、UserAgent多種方式保證分機(jī)的安全性
斷電逃生:斷電時(shí),將FXS口連接的話機(jī)與FXO口連接的外線聯(lián)通,保證FXS口與FXO之間的呼叫不受影響
IVR:支持多級(jí)自定義IVR
呼叫中心隊(duì)列:可以自定義呼叫中心隊(duì)列,多樣的坐席振鈴策略滿足各種應(yīng)用
電話會(huì)議::支持超過30方以上電話會(huì)議
AutoCLIP:智能呼入路由
CC業(yè)務(wù):分機(jī)遇忙回?fù)?br> 振鈴組:呼入轉(zhuǎn)入由多個(gè)分機(jī)組成的振鈴組,分機(jī)振鈴策略支持多種選擇
截答組:分機(jī)支持組內(nèi)截答,支持指定分機(jī)截答
傳呼廣播:滿足廣播通知等場(chǎng)景需求的傳呼廣播功能
呼叫停泊:分機(jī)的通話可以撥打功能碼將通話掛在停泊號(hào),然后在另一個(gè)分機(jī)上取回呼叫
黑名單:呼入黑名單支持完全號(hào)碼匹配以及正則表達(dá)式匹配兩種模式
DISA:呼入路由轉(zhuǎn)入DISA后可以通過呼出路由進(jìn)行外呼操作
回?fù)埽褐付ǖ闹鹘泻羧牒罂梢赞D(zhuǎn)入回?fù)芰鞒?,然后由PBX向該主叫發(fā)起呼叫
速撥:可以自定義設(shè)置對(duì)應(yīng)號(hào)碼的速撥碼,方便快速撥打常用被叫號(hào)碼
時(shí)間條件:呼入路由、呼叫轉(zhuǎn)移、移動(dòng)分機(jī)等均支持時(shí)間條件設(shè)置
PIN碼:呼出路由、DISA、電話會(huì)議、語音信箱等均支持PIN碼設(shè)置
信令和協(xié)議:
SIP信令:兼容的協(xié)議:SIPV1.0/2.0、RFC3261
語音:音頻編解碼格式 G.711A、G.711U、G.729
DTMF模式:RFC2833、RFC4733、SIPINFO、INBAND
網(wǎng)絡(luò)特性:
網(wǎng)絡(luò)協(xié)議:CP/UDP、TLS、SSH、HTTPS、ARP/RARP、DNS、NTP、TFTP、TELNET、STUN
靜態(tài)IP:IP地址修改
DHCP:動(dòng)態(tài)分配IP地址
DNS:域名解析
安全性:
ACL:分機(jī)注冊(cè)以及WEB訪問都支持ACL
動(dòng)態(tài)防火墻策略:可以自定義動(dòng)態(tài)防火墻策略,保證系統(tǒng)網(wǎng)絡(luò)安全
TLS&SRTP:TLS&SRTP可以保證信令和語音通信安全
維護(hù)升級(jí):
WEB配置:通過WEB界面修改配置
支持語言:中文、英文
軟件升級(jí):基于WEB的用戶界面、IPPBX服務(wù)、內(nèi)核及固件升級(jí)
跟蹤測(cè)試:基于WEB的Ping測(cè)試和Tracert測(cè)試
日志等級(jí):ERROR、WARNING、NOTICE、INFO、DEBUG、CONSOLE
技術(shù)指標(biāo)
外形尺寸:
長(zhǎng)×高×深=186×30×108mm3
重量:
0.5 kg
環(huán)境要求:
工作溫度:0℃—45℃
儲(chǔ)存溫度:-20℃—85℃
濕 度:8%— 90% 無結(jié)露
儲(chǔ)存濕度:8%— 90% 無結(jié)露
網(wǎng)絡(luò)接口:
接口數(shù)量:2 (10/100 BASE-TX(RJ-45))
自適應(yīng)帶寬:支持
自動(dòng)翻轉(zhuǎn):支持
FXS接口:
接口數(shù)量:2
接口類型:RJ11
傳輸距離:1500 米
FXO接口:
接口數(shù)量:4
接口類型:RJ11
阻抗:
電話線阻抗:符合國(guó)家標(biāo)準(zhǔn)三元件網(wǎng)絡(luò)阻抗
串口:
接口數(shù)量:1(MiniUSB)
波特率:115200bps
連接器類型:MiniUSB 連接器
數(shù)據(jù)位:8 bits
停止位:1 bit
校驗(yàn):無
流控:無
注意:串口連接時(shí),請(qǐng)按照以上配置進(jìn)行設(shè)置,否則可能造成異常
電源要求:
接入電壓:12V DC 不小于 3A直流電源
信令和協(xié)議:
SIP 信令
兼容的協(xié)議:SIPV1.0/2.0、RFC3261
音頻編解碼速率:
G.711A 64 kbps
G.711U 64 kbps
G.729 8 kbps
采樣率:
8kHz
我公司主要經(jīng)營(yíng)FreeSwitch呼叫中心,全媒體呼叫中心,CTI中間件,全媒體智能工單,12345政務(wù)服務(wù)便民熱線,12319數(shù)字化城管服務(wù)熱線,12368司法服務(wù)熱線,12348公共法律服務(wù)熱線,水電氣熱公共事業(yè)服務(wù)熱線,智慧政務(wù),智能語音導(dǎo)航,智能語音質(zhì)檢分析,數(shù)據(jù)保全系統(tǒng),IP融合通信,酒店融合通信,智慧環(huán)衛(wèi)監(jiān)測(cè)平臺(tái),物聯(lián)網(wǎng)運(yùn)營(yíng)監(jiān)測(cè),大數(shù)據(jù)可視化,雙機(jī)熱備呼叫中心。
IP-PBX , IP集團(tuán)電話 , 電話交換機(jī) , 融合通信 , 調(diào)度交換機(jī) , 辦公電話系統(tǒng)
多媒體呼叫中心系統(tǒng),全媒體智能客服,政務(wù)公共服務(wù)熱線系統(tǒng),IP-PBX融合通信集團(tuán)電話,智能語音導(dǎo)航系統(tǒng)
多媒體交換機(jī)、語音網(wǎng)關(guān)、多媒體通訊系統(tǒng)、計(jì)算機(jī)語音通訊產(chǎn)品、計(jì)算機(jī)信息系統(tǒng)集成、計(jì)算機(jī)軟硬件的研發(fā)與銷售;經(jīng)營(yíng)電子商務(wù)(涉及前置性行政許可的,須取得前置性行政許可文件后方可經(jīng)營(yíng));國(guó)內(nèi)貿(mào)易,貨物及技術(shù)進(jìn)出口。(法律、行政法規(guī)、國(guó)務(wù)院決定規(guī)定在登記前須經(jīng)批準(zhǔn)的項(xiàng)目除外)^;
深圳金鱗通訊技術(shù)有限公司(簡(jiǎn)稱“金鱗通訊”)成立于2014年,坐落于深圳市南山區(qū),是一家專業(yè)從事智能語音、智能客服、政務(wù)熱線、智慧政務(wù)、大數(shù)據(jù)分析、企業(yè)融合通信、企業(yè)集團(tuán)電話、多媒體呼叫中心、自定義工作流引擎研發(fā)、應(yīng)用及集成的高科技企業(yè)。金鱗通訊始終堅(jiān)持以自主研發(fā)、技術(shù)創(chuàng)新作為企業(yè)的核心競(jìng)爭(zhēng)力,在多媒體呼叫中心、智能客服、智能語音導(dǎo)航、智能語音查詢、智能語音通知、智能語音質(zhì)檢、智能語音分析、智能語音交互、AI智能機(jī)器人、政務(wù)公共服務(wù)熱線...